שגיאה ב Phpmyadmin

כדאי לשדרג לגרסא 5.0.4:

cd /usr/share/
mv phpmyadmin phpmyadmin.old
wget https://files.phpmyadmin.net/phpMyAdmin/5.0.4/phpMyAdmin-5.0.4-all-languages.zip
tar xvf phpMyAdmin-5.0.4-all-languages.zip
unzip phpMyAdmin-5.0.4-all-languages.zip
mv phpMyAdmin-5.0.4-all-languages phpmyadmin

בעיה ישנה שאולי עדיין רלוונטית קשור ל SSL:

https://stackoverflow.com/questions/41824164/phpmyadmin-4-6-6-openssl-error

כתיבת תגובה

האימייל לא יוצג באתר. שדות החובה מסומנים *